How to turn Force max off?

open

#1

I’m trying to turn Force Max over poses/shifts to False, but I don’t see the toggle for it when I set up a 2D job via job builder. I don’t see a way to enable advanced features either. I only see that Force Max is True by default in the Inputs and Parameters tab after the job starts, but I’m not able to start a job with it set to false. Please advise.


#2

The toggle you want is up the top on the right, next to the “New Job” line. It isn’t labeled, but that is the toggle to turn on advanced params.

Cheers
Oli